k-9 Форум. О собаках, дрессировке и жизни - разумно  

Вернуться   k-9 Форум. О собаках, дрессировке и жизни - разумно > К9 Форум > Технические вопросы

Технические вопросы О форуме

Ответ
 
Опции темы
Старый 25.01.2018, 16:50   #1
Завсегдатай
 
Аватар для Riska
 
Регистрация: 04.04.2015
Адрес: Смоленск
Сообщений: 2,302
Поблагодарил: 3,077
Поблагодарили 3,946 раз в 1,120 сообщениях
По умолчанию Проблема с видимостью фотографий, загруженных в альбом форума

Добрый день. Проблема следующая:

При загрузке фотографий непосредственно в личный альбом на форуме, для части пользователей эти фотографии становятся видны, а для части нет.
Пример, как с моего пользователя виден альбом http://k9-forum.ru/album.php?albumid=1816



При этом для многих пользователей тот же альбом виден (обсуждение в теме k9-forum.ru/showthread.php?t=28600&page=3)

Опробовано в браузерах хроме, мозиле и ИЕ, кэш чистила - результат не меняется.

Прошу решить проблему, если это возможно
__________________
Персоналка Найды
Riska вне форума   Ответить с цитированием
Эти 3 пользователя(ей) сказали Спасибо Riska за это полезное сообщение:
Myrzz (25.01.2018), Noname (26.01.2018), Алёфа (25.01.2018)
Ответ


Здесь присутствуют: 1 (пользователей: 0 , гостей: 1)
 
Опции темы

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход


Часовой пояс GMT +4, время: 04:06.


Powered by vBulletin® Version 3.8.1
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd. Перевод: zCarot